• banner

Interphonum Audio 4G SIP Exemplar JSL92-SG

Interphonum Audio 4G SIP Exemplar JSL92-SG

Descriptio Brevis:

Series JSL92-SG sunt interphona audio SIP sine filo 4G altae qualitatis cum functione abolitionis echo. Totum instrumentum ex mixtura aluminii fabricatum est. Superficies involucri tota nigra sabulo polita est. Comparatus cum interphonis normalibus in foro, aspectum pulchriorem habet, luxuriosius et stabilius post installationem apparet. In modo 4G LTE, installationem omnino faciliorem reddit quam umquam. JSL92-SG eandem qualitatem audio HD ac typus funis metallici praebere potest.


Detalia Producti

Etiquettae Productarum

Interphonum Audio 4G SIP

Series JSL92-SG sunt interphona audio SIP sine filo 4G altae qualitatis cum functione abolitionis echo. Totum instrumentum ex mixtura aluminii fabricatum est. Superficies involucri tota nigra sabulo polita est. Comparatus cum interphonis normalibus in foro, aspectum pulchriorem habet, luxuriosius et stabilius post installationem apparet. In modo 4G LTE, installationem omnino faciliorem reddit quam umquam. JSL92-SG eandem qualitatem audio HD ac typus funis metallici praebere potest.

Proprietates Producti

• Modus DTMF: Intra‐Frequentia, RFC2833 et SIP INFO

•DHCP/Staticum/PPPoE

•STUN, Temporator sessionis

•DNS SRV/Interrogatio A/Interrogatio NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP per TLS, SRTP

• Configurationem servare/restituere

•Syslog

•SNMP/TR069

•Configuratio interretialis‐administratio fundata

• Administratio Telae HTTP/HTTPS

• Automatica provisio: FTP/TFTP/HTTP/HTTPS/PnP

• Generator sonitus solacii (CNG)

• Detectio actionis vocalis (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codex latae frequentiae: G.722

•Duo‐via fluxus audio

• Vox altae definitionis (HD)

• URL Actionis/URI Activae Imperium Remotum

• Responsum automaticum implicitum

• Proprietates telephoni ostiarii

Detalia producti

Interphonum Audio 4G SIP

•4G Sine Filis

•Audio Altae Definitionis

•WalMounting

•Vocatio Uno Tactu

•WalMounting

•MetaHousing, Stabilitas et Fiducia

•Autodiagnosis

•Autoprovisio

•B1/3/5/34/38/39/40/41, TDD et FDD

•DuaButton ut Optionale: DP92-DG

mj1

Alta Stabilitas et Fiducia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Quaestio A/Quaestio NATPR

•STUN, Temporator sessionis

•DHCP/Staticum/PPPoE

•Modus DTMF: Intra Frequentia, RFC2833 et SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SORBITIO

vox_intercom JSL88

Audio Altae Definitionis

Detalium

Interphonum Audio 4G SIP Exemplar JSL92-SG

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.