• vexillum_capitularium_03
  • vexillum_capitularium_02

Interphonum Audio SIP Exemplar JSL82

Interphonum Audio SIP Exemplar JSL82

Descriptio Brevis:

JSL82 est interphonum audio SIP cum duobus puga, lectore chartarum RF et systemate audio provecto cum functione abolitionis echo. Tabula tactili, cum visitatoribus quovis tempore loqui potes.
JSL82 imperium sine clave et commoditatem usoribus praebet, multis modis aperiendi ianuam sine clave sustinens. Ianua e longinquo aperiri potest, sed etiam per chartam identificationis localis si sera electronica adsit. Aptissimum est ad communicationem moderandam et securitatem per interrete, in negotiis, institutionibus, et privatis.


Detalia Producti

Etiquettae Productarum

JSL82

JSL82 est interphonum audio SIP cum duobus puga, lectore chartarum RF et systemate audio provecto cum functione abolitionis echo. Tabula tactili, cum visitatoribus quovis tempore loqui potes.
JSL82 imperium sine clave et commoditatem usoribus praebet, multis modis aperiendi ianuam sine clave sustinens. Ianua e longinquo aperiri potest, sed etiam per chartam identificationis localis si sera electronica adsit. Aptissimum est ad communicationem moderandam et securitatem per interrete, in negotiis, institutionibus, et privatis.

Proprietates Producti

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Quaestio A/Quaestio NATPR

SNMP/TR069

Claviatura configurationis‐administratio fundata

Administratio Telae HTTP/HTTPS

Provisiones automaticae: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP per TLS, SRTP

Aditus Ostii: Toni DTMF

Duae lineae SIP, servi SIP duplices

Generator sonitus consolatorii (CNG)

Detectio actionis vocalis (VAD)

Codex: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codex latae frequentiae: G.722

Duo‐via fluxus audio

Vox altae definitionis (HD)

Angulus visionis: 80°(H), 60°(V)

Illuminatio minima: 0.1 lux

Resolutio: usque ad 1280 x 720

Codec Video: H.264

Maxima celeritas translationis imaginis: 720p‐Triginta imagines per secundum (30fps)

Camera CMOS colorata 2M Pixel

Detalia producti

Interphonum SIP cum duobus puga

•Vox Altae Definitionis (HD)

•Aditus Ostii: Toni DTMF

•Idoneum ad usus commerciales, institutionales et domesticos

•Aperi remote si sera electronica adest.

•Linea SIP duplex, servi SIP duplicis

•Proprietates telephoni ostii

•Fluxus audio bidirectionalis

mj1

Alta Stabilitas et Fiducia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Quaestio A/Quaestio NATPR

•STUN, Temporator sessionis

•DHCP/Staticum/PPPoE

•Modus DTMF: Intra Frequentia, RFC2833 et SIP INFO

mj2-02
intercom_SIP

SORBITIO

vox_intercom JSL88

Audio Altae Definitionis

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Facilis Administratio

•Provisiones automaticae: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratio per HTTP/HTTPS interretialem

•Configuratio interretialis‐administratio fundata

•SNMP/TR069

•Configurationis subsidium/restitutio

•Syslog

打印

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.