• vexillum_capitularium_03
  • vexillum_capitularium_02

Interphonum Video SIP cum duobus puga JSL83

Interphonum Video SIP cum duobus puga JSL83

Descriptio Brevis:

JSL83 est interphonum video SIP cum duobus puga, camera HD integrata et systemate audio provecto. Formatum compressionis video H.264 sustinet et qualitatem video excellentem in resolutionibus video 720p praebet. Cum tabula moderandi tactili, cum visitatoribus loqui et video ex camera quovis tempore videre potes.
JSL83 potestatem sine clave et commoditatem usoribus praebet ianuam sine clave aperientibus. Ianua e longinquo aperiri potest si sera electronica adsit. Idoneum est ad communicationem moderandam et securitatem per interrete, velut in negotiis, institutionibus, et privatis.


Detalia Producti

Etiquettae Productarum

JSL83

JSL83 est interphonum video SIP cum duobus puga, camera HD integrata et systemate audio provecto. Formatum compressionis video H.264 sustinet et qualitatem video excellentem in resolutionibus video 720p praebet. Cum tabula moderandi tactili, cum visitatoribus loqui et video ex camera quovis tempore videre potes.
JSL83 potestatem sine clave et commoditatem usoribus praebet ianuam sine clave aperientibus. Ianua e longinquo aperiri potest si sera electronica adsit. Idoneum est ad communicationem moderandam et securitatem per interrete, velut in negotiis, institutionibus, et privatis.

Proprietates Producti

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/Interrogatio A/Interrogatio NATPR

•SNMP/TR069

• Claviatura configurationis‐administratio fundata

• Administratio Telae HTTP/HTTPS

• Automatica provisio: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP per TLS, SRTP

• Aditus ad Ostium: Soni DTMF

• Duae lineae SIP, servi SIP duplices

• Generator sonitus solacii (CNG)

• Detectio actionis vocalis (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codex latae frequentiae: G.722

•Duo‐via fluxus audio

• Vox altae definitionis (HD)

• Angulus visionis: 80°(H), 60°(V)

• Illuminatio Minima: 0.1 lux

• Resolutio: usque ad 1280 x 720

•Codec Video: H.264

• Maxima celeritas translationis imaginis: 720p‐Triginta imagines per secundum (30fps)

• Camera CMOS colorata 2M Pixel

Detalia producti

Interphonum SIP cum duobus puga

•Vox Altae Definitionis (HD)

•Camera 1080p HD

•Aditus Ostii: Toni DTMF

•Idoneum ad usus commerciales, institutionales et domesticos

•Camera HD integrata

•Egressus audio cancellationis echo acustici

•Linea SIP duplex, servi SIP duplicis

mj1

Alta Stabilitas et Fiducia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Quaestio A/Quaestio NATPR

•STUN, Temporator sessionis

•DHCP/Staticum/PPPoE

•Modus DTMF: Intra Frequentia, RFC2833 et SIP INFO

mj2-02
intercom_SIP

SORBITIO

vox_intercom JSL88

Audio Altae Definitionis

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Facilis Administratio

•Provisiones automaticae: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratio per HTTP/HTTPS interretialem

•Configuratio interretialis‐administratio fundata

•SNMP/TR069

•Configurationis subsidium/restitutio

•Syslog

打印

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.