• vexillum_capitularium_03
  • vexillum_capitularium_02

Mini Interphonum Video SIP Exemplar JSL90

Mini Interphonum Video SIP Exemplar JSL90

Descriptio Brevis:

JSL90 est Mini SIP Video Interphone unius clavis cum systemate audio provecto et functione abolitionis echo. Cum tabula tactili JSL70, cum visitatoribus quovis tempore loqui potes. Imperium sine clave et commoditatem usoribus offert ianuam sine clave aperientibus. Ianua remote aperiri potest si sera electronica adsit. Idoneum est ad communicationem moderandam et securitatem per interrete, in negotiis, institutionibus et privatis.


Detalia Producti

Etiquettae Productarum

Interphonum Video SIP

JSL90 est Mini SIP Video Interphone unius clavis cum systemate audio provecto et functione abolitionis echo. Cum tabula tactili JSL70, cum visitatoribus quovis tempore loqui potes. Imperium sine clave et commoditatem usoribus offert ianuam sine clave aperientibus. Ianua remote aperiri potest si sera electronica adsit. Idoneum est ad communicationem moderandam et securitatem per interrete, in negotiis, institutionibus et privatis.

Proprietates Producti

• Classis IP: IP65

•Codex Audio: G.711

•Codec Video: H.264

•Camera: CMOS 2M pixel

• Resolutio pelliculae: 1280×720p

• Visio Nocturna LED: Ita

• Imperium ascensoris

• Automatio domestica

•SIP 2.0 Standard

• Aperi ianuam per chartam IC/ID (20,000 usores)

• Circuitus reserandi: Ita (Maximum currentem 3.5A pro clausura sustinet)

Detalia producti

Idoneum negotiis, institutionibus et residentiis

•Vox Altae Definitionis (HD)

•Aditus Ostii: Toni DTMF

•1 portus RS485 ad moderationem elevatoris integrandam

•Apertum Remotum

•Una linea SIP, unus servus SIP

•Proprietates telephoni ostii

•Fluxus audio bidirectionalis

•Visus luminis LED

•Involucrum ABS, forma minima

mj1

Alta Stabilitas et Fiducia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Quaestio A/Quaestio NATPR

•STUN, Temporator sessionis

mj2-02

Facilis Administratio

•Provisiones automaticae: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratio per HTTP/HTTPS interretialem

•NTP/Hora Aestiva

•Syslog

•Configurationis subsidium/restitutio

•Configuratio claviaturae fundata

•SNMP/TR069

打印
intercom_C

-35℃~65℃

camera_intercomunicationis

Video Altae Definitionis

intercom_Linux

Systema Operandi Linux

intercom_SIP

SORBITIO

vox_intercom JSL88

Audio Altae Definitionis

Detalium

Mini Interphonum Video SIP Exemplar JSL90 (2)
Mini Interphonum Video SIP Exemplar JSL90 (1)

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.