• banner

Porta Paginarum SIP Exemplar JSLPA-B

Porta Paginarum SIP Exemplar JSLPA-B

Descriptio Brevis:

JSLPA est potens terminalis portae SIP ad nuntiandum, quae cameram Onvif externam, oratorem, claves celeris vocationis, lucem admonitionis sustinere potest, et etiam seras ianuarum electromagneticas moderari. Intercom audio/video HD facere potest, propter potentem functionem echo abolendi fundatum. Idonea est ad communicationem et securitatem per interrete moderandam, in negotiis, institutionibus, et privatis applicationibus.


Detalia Producti

Etiquettae Productarum

JSLPA

JSLPA est potens terminalis portae SIP ad nuntiandum, quae cameram Onvif externam, oratorem, claves celeris vocationis, lucem admonitionis sustinere potest, et etiam seras ianuarum electromagneticas moderari. Intercom audio/video HD facere potest, propter potentem functionem echo abolendi fundatum. Idonea est ad communicationem et securitatem per interrete moderandam, in negotiis, institutionibus, et privatis applicationibus.

Proprietates Producti

•DNS SRV/Interrogatio A/Interrogatio NATPR

•STUN, Temporator sessionis

•Syslog

• Configurationem servare/restituere

• Modus DTMF: Intra Frequentia, RFC2833 et SIP INFO

• Administratio Telae HTTP/HTTPS

•SIP per TLS, SRTP

• Responsum automaticum implicitum

• URL Actionis/URI Activae Imperium Remotum

• Aditus ad Ostium: Soni DTMF

• Linea SIP duplex, servi SIP duplicis

•Codec Video: H.264

•DHCP/Staticum/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codex latae frequentiae: G.722

• Fluxus audio bidirectionalis

• Emissiones Temporis Realis / Temporis Fixi

• Nexus Video

Detalia producti

Idoneum pro Negotiis, Institutionibus et Residentiis

•Vox Altae Definitionis (HD)

•Aditus Ostii: Toni DTMF

•Remote aperi si sera electronica adest.

•Linea SIP duplex, servi SIP duplicis

•Proprietates telephoni ostii

•Fluxus audio bidirectionalis

•Emissio temporis realis vel temporis fixi

•Designatio minuta, facile in columnam inserenda

mj1

Alta Stabilitas et Fiducia

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP per TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Quaestio A/Quaestio NATPR

•STUN, Temporator sessionis

•DHCP/Staticum/PPPoE

•Modus DTMF: Intra Frequentia, RFC2833 et SIP INFO

mj2-02
intercom_SIP

SORBITIO

camera_intercomunicationis

Camera Altae Definitionis (HD)

vox_intercom JSL88

Audio Altae Definitionis

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Facilis Administratio

•Provisiones automaticae: FTP/TFTP/HTTP/HTTPS/PnP

•Configuratio per HTTP/HTTPS interretialem

•NTP/Hora Aestiva

•Syslog

•Configurationis subsidium/restitutio

•Configuratio claviaturae fundata

•SNMP/TR069

打印

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.