• banner

Telephonum IP Negotiale Summae Classis, Exemplar JSL64G JSL64GP

Telephonum IP Negotiale Summae Classis, Exemplar JSL64G JSL64GP

Descriptio Brevis:

Cashly C64G/GP est telephonum IP HD versatile, negotiis summae qualitatis destinatum. Aspectus elegans, effectus excellens, variis ambitus aptum. LCD graphicum 3.5" 320 x 480 pixellorum cum illuminatione posteriori bonos effectus visuales praebet. Qualitas vocis HD excellens et variae functiones systematis ad varias necessitates usorum implendas. Telephonum JSL66 SIP duos portus Gigabit Ethernet adhibet, qui facile instituuntur, configurantur, et utuntur. Sedecim rationes SIP et colloquia sex viarum sustinet. Functiones negotiales locupletes per cooperationem sine intermissione cum IP PBX assequitur.


Detalia Producti

Etiquettae Productarum

JSL64G/JSL64GP

Cashly C64G/GP est telephonum IP HD versatile, negotiis summae qualitatis destinatum. Aspectus elegans, effectus excellens, variis ambitus aptum. LCD graphicum 3.5" 320 x 480 pixellorum cum illuminatione posteriori bonos effectus visuales praebet. Qualitas vocis HD excellens et variae functiones systematis ad varias necessitates usorum implendas. Telephonum JSL66 SIP duos portus Gigabit Ethernet adhibet, qui facile instituuntur, configurantur, et utuntur. Sedecim rationes SIP et colloquia sex viarum sustinet. Functiones negotiales locupletes per cooperationem sine intermissione cum IP PBX assequitur.

Proprietates Producti

• Vox Altae Definitionis (HD)

• Programmatum renovatio per interrete

• Configuratio per HTTP/HTTPS interretialem

• Automatica provisio: FTP/TFTP/HTTP/HTTPS/PnP

• Index telephonicus: Greges quingenti

• Vocatio Sex Viarum

• Echo Cancellation/Dynamic Jitter

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codex Latae Fasciae: G.722

• Musica in mora, Intercom, Multicast

• Nuntii breves, nuntii vocales, MWI

• Vocatio Exspectans

• Rationes SIP XVI

• Ostentus TFT coloratus 3.5" altae resolutionis

Detalia producti

Telephonum IP Gigabit Coloris Ecrani

•Vox Altae Definitionis (HD)

•Usque ad sedecim rationes SIP

•LCD graphica 3.5" 480 x 320 pixellorum cum illuminatione posteriori

•Gigabit Ethernet duplex

•Conferentia sex viarum

•EHS

Telephonum IP Vocis Altae Definitionis

Tutus et Fidus

•SIP v1(RFC2543),v2(RFC3261)

•SIP per TLS, SRTP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Quaestio DNS SRV/A/Quaestio NATPR

•STUN, Temporator Sessionis (RFC4028)

•DTMF:Introitus‐Fascia, RFC2833, SIP INFORMATION

Telephonum IP Pretio Efficax
Audio Telephoni IP_HD

Vox Altae Definitionis (HD)

Telephonum IP_16LINE

Rationes 16SIP

Clavis Lineae Telephonicae IP

Claves Triginta Linearum

Telephonum IP_3.5 LCD

LCD graphicum 3.5"

Telephonum IP

Conferentia quinquepartita

intercom_PoE

POE

Facilis Administratio

•Automatica renovatio/Configuratio

•Configuratio per HTTP/HTTPS interretialem

•Configuratio per bullam machinae

•SNMP

•TR069

•Captatio retialis

JSL64G JSL64GP 1

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.