• banner

Telephonum SIP Negotiale Summae Classis, Exemplar JSL66G JSL66GP

Telephonum SIP Negotiale Summae Classis, Exemplar JSL66G JSL66GP

Descriptio Brevis:

Cashly JSL66G/JSL66GP est telephonum SIP HD versatile, negotiis summae qualitatis destinatum. Aspectus elegans, effectus excellens, variis ambitus aptum. LCD graphicum 4.3" 480 x 272 pixellorum cum illuminatione posteriori bonos effectus visuales praebet. Qualitas vocis HD excellens et variae functiones systematis ad varias necessitates usorum implendas. Telephonum C66 SIP duos portus Gigabit Ethernet adhibet, qui facile instituuntur, configurantur, et utuntur. Viginti rationes SIP et colloquia sex viarum sustinet. Functiones negotiales locupletes per cooperationem sine intermissione cum IP PBX assequitur.


Detalia Producti

Etiquettae Productarum

JSL66G/JSL66GP

Cashly JSL66G/JSL66GP est telephonum SIP HD versatile, negotiis summae qualitatis destinatum. Aspectus elegans, effectus excellens, variis ambitus aptum. LCD graphicum 4.3" 480 x 272 pixellorum cum illuminatione posteriori bonos effectus visuales praebet. Qualitas vocis HD excellens et variae functiones systematis ad varias necessitates usorum implendas. Telephonum C66 SIP duos portus Gigabit Ethernet adhibet, qui facile instituuntur, configurantur, et utuntur. Viginti rationes SIP et colloquia sex viarum sustinet. Functiones negotiales locupletes per cooperationem sine intermissione cum IP PBX assequitur.

Proprietates Producti

• Vox Altae Definitionis (HD)

• Nuntii breves, nuntii vocales, MWI

• Inter pares vocatio

• Reditio automatica, Responsio automatica

• IP Vocatio

•DTMF: Intra Frequentia, RFC2833, SIP INFO

• Captura retialis

•Syslog

• Automatica provisio: FTP/TFTP/HTTP/HTTPS/PnP

• Index telephonicus: 1000 greges

•SIP per TLS, SRTP

•EHS

• Vocatio retinenda, Silentium, Non Disturbare

• Programmatum renovatio per interrete

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Musica in mora, Intercom, Multicast

Detalia producti

Telephonum IP Gigabit Coloris Ecrani

•Vox Altae Definitionis (HD)

•LCD graphica 4.3" 480 x 272 pixellorum cum illuminatione posteriori

•Gigabit Ethernet duplex

•Viginti Rationes SIP

•Vocatio Exspectans

•Translatio Vocationis

•Translatio caecorum/comitantium

•Claves Lineares Quinquaginta

•Clavis Wifi et Bluetooth

•EHS

Telephonum IP Vocis Altae Definitionis

Tutus et Fidus

•SIP v1(RFC2543),v2(RFC3261)

•SIP per TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Quaestio DNS SRV/A/Quaestio NATPR

•STUN, Temporator Sessionis (RFC4028)

•DTMF:Introitus‐Fascia, RFC2833, SIP INFORMATION

Telephonum IP Pretio Efficax
Audio Telephoni IP_HD

Vox Altae Definitionis (HD)

Linea Telephonica IP_30

Rationes 20SIP

Clavis Lineae Telephonicae IP

Claves Linearum 50

Telephonum IP_ LCD graphicum 4.3

LCD graphica 4.3"

Telephonum IP

Conferentia quinquepartita

Clavis Wi-Fi et Bluetooth

WiFi et Bluetooth Dongle

Facilis Administratio

•Automatica renovatio/Configuratio

•Configuratio per HTTP/HTTPS interretialem

•Configuratio per bullam machinae

•SNMP

•TR069

•Captatio retialis

JSL66G JSL66GP 1

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.