• banner

Moderator Finis Sessionis Exemplar JSL300

Moderator Finis Sessionis Exemplar JSL300

Descriptio Brevis:

CASHLY JSL300 ad securitatem, interoperabilitatem et praestandam designata sunt.

transcodificatio inter retia VoIP SMB et praebitorum servitiorum. JSL300

Adiuva PMI facilem accessum ad truncos SIP praebitorum servitiorum / operatores telecommunicationis

IMS cum securitate summo gradu, interim mediationem SIP et audio perficit.

Transcodificatio. Scalatio a 5 ad 50 sessiones SIP, JSL300 semper SME occurrit.

postulatis hodie et in futuro cum parvo tantum investimento.


Detalia Producti

Etiquettae Productarum

JSL300

CASHLY JSL300 designata sunt ad securitatem, interoperabilitatem, et transcodificationem inter parvas et medias societates (SMB) et retia VoIP (VoIP) praebitorum servitiorum praebendam. JSL300 adiuvant parvas et medias societates (PME) facilem accessum ad truncos SIP (SIP trunks) praebitorum servitiorum / IMS (Imputatio Systematis Imputationis) operatorum telecommunicationum (IMS) cum securitate alto gradu, interim mediationem SIP et transcodificationem audio perficiunt. A 5 ad 50 sessiones SIP amplificata, JSL300 semper postulationibus parvarum et mediarum societatum (PME) hodie et in futuro cum parvo tantum investimento occurrit.

Proprietates Producti

•64 Portus E1/T1

•Quattuor Unitates Processus Digitalis (DTU), singulae 480 canales sustinent

•Codecs: G.711A/U, G.723.1, G.729A/B et iLBC

•Duplices Fontes Potestatis

•Silentii Suppressio

•2 GE

•Sonitus Solationis

•SIP v2.0

•Detectio Activitatis Vocalis

•SIP-T, RFC3372, RFC3204, RFC3398

•Echo Cancellation (G.168), usque ad 128ms

•Modus Operandi Trunci SIP: Par/Accessus

•Buffer Dynamicus Adaptivus

•Registratio SIP/IMS: cum usque ad 2000 Rationibus SIP

•Imperium Augmenti Vocis et Fax

•NAT: NAT Dynamica, Rport

•FAX: T.38 et Transmissio

•Methodi Itineris Flexibiles: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem/POS Sustentatum

•Regulae Itineris Intelligentes

•Modus DTMF: RFC2833/Informationes SIP/Intra bandam

•Iter Vocationum Secundum Tempus

•Canalis Clarus/Modus Clarus

•Iter Vocationis secundum Praefixa Vocantis/Vocati

•ISDN PRI

•Regulae Itineris 512 pro Singulis Directionibus

•Signum 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulatio Vocantis et Numeri Vocati

•R2 MFC

•Tonus Telephonicus Localis/Perspicuus

•Configuratio GUI interretialis

•Intersectio Numerationis

•Data Restitutio/Restitutio

•Regulae dializationis, usque ad 2000

•Statisticae Vocationum PSTN

•Grex PSTN per portum E1 vel intervallum temporis E1

•Statisticae Vocationum Trunci SIP

•Configuratio Gregis Truncalis IP

•Renovatio Firmware per TFTP/Interrete

•Grex Codecorum Vocalium

•SNMP versiones 1/2/3

•Indices Albi Vocantium et Numerorum Vocatorum

•Captura Retis

•Indices Nigrorum Vocantium et Numerorum Vocatorum

•Syslog: Debug, Information, Error, Monitio, Notitia

•Indices Regularum Accessus

•Acta Historiae Vocationum per Syslog

•Prioritas Trunci IP

•Synchronizatio NTP

•Radius

•Systema Administrationis Centralis

Detalia producti

SBC pro PMI designatum

•Sessiones SIP quinque ad quinquaginta, transcodificatio quinque ad quinquaginta

•Redundantia 1+1 activa-standby pro continuitate negotii

•Interoperabilitatem SIP comprehensivam, facile coniungere cum variis praebitoribus servitiorum

•Mediatio SIP, Manipulatio Nuntiorum SIP

•Trunci SIP illimitati

•Iter flexibile ad IMS accedendum

•QoS, via statica, transitus NAT

pro-SBC-1

Securitas Aucta

•Praesidium contra impetum malitiosum: DoS/DDoS, fasciculos male formatos, inundationem SIP/RTP

•Defensio perimetri contra auscultationem, fraudem et furtum servitii

•TLS/SRTP pro securitate vocationum

•Occultatio topologiae contra expositionem retiariam

•ACL, index dynamicus albus et niger

•Limitatio latitudinis frequentiae et moderatio commeatus

dd-x2
安全

Securitas Aucta

Occultatio Topologiae

Occultatio Topologiae

Murus Ignis VoIP

Murus Ignis VolP

Ampla Interoperabilitas SIP

Ampla Interoperabilitas SIP

Scalabilitas Licentiae

Scalabilitas Licentiae

Transcodificatio

Transcodificatio

Facilis Administratio

•Interfacies interretialis intuitiva

•Sustentatio SNMP

•Provisiones automaticae

•Systema Administrationis Nubis Cashly

•Configurationis Copia et Restitutio

•Instrumenta depurationis

pro_de105

  • Praecedens:
  • Deinde:

  • Nuntium tuum hic scribe et nobis mitte.